Na chwilę obecną zalecamy instalację systemu pod FireBird 2.5.

4. Czy program ProPublico można instalować do pracy z Firebirdem w wersji 2.0.0.12748?